Some links on this website are affiliate links. Find out more.

Documentation:
Accessibility Widget

Requirements

WordPress: Version 5.0 (or higher)
PHP: Version 7.0 (or higher)
MySQL: Version 5.0 (or higher)

Divi-Modules extensions require the Divi, Extra, or other Divi Builder powered theme to be installed and activated. Extensions are created and tested using the latest Divi versions. Although backwards compatibility is not guaranteed, extensions should function normally with at least the following versions:

Divi Theme: Version 4.10 (or higher)
Extra Theme: Version 4.10 (or higher)
Divi Plugin: Version 4.10 (or higher)

Still need help?

If you didn’t find what you were looking for, please contact us.